Re: [greenstone-users] launch Greenstone Librarian Interface

From Michael Dewsnip
DateTue, 30 May 2006 09:25:50 +1200
Subject Re: [greenstone-users] launch Greenstone Librarian Interface
In-Reply-To (OF206C48E1-ECFCD6E7-ONC125717D-00389F34-C125717D-0038B53D-bnf-fr)
Hi Catherine,

You need to install the Java Runtime Environment version 1.4 or higher;
download this from http://java.sun.com/j2se/1.4.2/download.html (choose
the JRE, not the SDK).

Regards,

Michael

catherine.lerouge@bnf.fr wrote:

>Hello,
>
>When i launch the Greenstone Librarian Interface (or the Greenstone Editor
>for Metadata Sets (GEMS)), I automatically have this error :
>(Embedded image moved to file: pic20053.jpg)
>
>
>I have installed the Distribution windows 2.70.
>Thanks a lot if you can help me!!
>Catherine Lerouge
>
>
> ------------------------------------------------------------------------
>
>------------------------------------------------------------------------
>
>_______________________________________________
>greenstone-users mailing list
>greenstone-users@list.scms.waikato.ac.nz
>https://list.scms.waikato.ac.nz/mailman/listinfo/greenstone-users
>
>