[greenstone-users] Configure Digiral Library with PHP Full Module version

From udara weerakoon
DateTue, 2 Aug 2005 01:59:27 -0700 (PDT)
Subject [greenstone-users] Configure Digiral Library with PHP Full Module version
sir,

i want to configure digital library with the latest
PHP 5 module. But someone has configured it using PHP
Cgi. now we update the PHP with the version 5 early it
was 4. so if you have any idea about that i'm obligue
to hear it

thank you
udara

__________________________________________________
Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around
http://mail.yahoo.com