[greenstone-users] GLI Patch for 2.81

From Katherine of Greenstone Team
DateMon Mar 9 11:13:23 2009
Subject [greenstone-users] GLI Patch for 2.81
Hi everyone

I have made a new GLI.jar file for Greenstone 2.81.
It fixes two problems: CDS/ISIS databases not explodable, and levels not
available for translation in the Translate Pane.

You can download it from
http://wiki.greenstone.org/wiki/index.php/Notes_for_Greenstone_2.81

Any problems with this, please let me know

Regards,
Katherine