[greenstone-users] Recompiling for Z3950

From Beth Nicol
DateMon, 01 May 2006 15:44:24 -0500
Subject [greenstone-users] Recompiling for Z3950
If I want to rebuild to use z3950, but I already have a newer version of
yaz on my server (Redhat) - do I still need to reinstall yaz?

I have yaz-2.1.16 installed, and the 2.70 gsdl includes 2.1.4. This is
a test server, so if I must reinstall yaz, then I shall.


Beth Nicol <nicollb@auburn.edu>
Information Technology Specialist
Auburn University Libraries
(334)844-1731