[greenstone-users] Re: gli-client 2.81 does not work with greenstone 2.74 or 2.80

From Vixs
DateWed Jul 22 08:14:11 2009
Subject [greenstone-users] Re: gli-client 2.81 does not work with greenstone 2.74 or 2.80
hi,

i have 2 collections running on greenstone 2.74 and 2.80 and we have been
using gli-client 2.74 for remote collection building and once upgrading to
gli-client 2.81 just won't work anymore, i don't know, it comes with url
pop-up window, asking for the username and password and than will just
close.

any suggestions or help will be greatly appreciated

cheers
vikash
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://list.scms.waikato.ac.nz/mailman/private/greenstone-users/attachments/20090722/03b0b55b/attachment.html