[greenstone-devel] Greenstone Solaris 2.6 problem

From Dimitris Gavrilis
DateMon, 01 Dec 2003 08:25:11 +0200
Subject [greenstone-devel] Greenstone Solaris 2.6 problem
Hello,
I am trying to install greenstone 2.38 on Solaris 2.6.
Configure and make seem to complete ok, but make install
produces the following error:

/bin/sh:
/home/gavrilis/gsdl/perllib/cpan/XML/lib/sun4-solaris/5.00404/perllocal.pod:
cannot create

I get the following error when also using the 2.40a version of Greenstone.
Does anynone seen this before?

Thanks,
Dimitris Gavrilis