[greenstone-users] gsdl 2.81 installation problem in Debian 5.0

From Subeesh AC
DateMon Apr 13 17:32:41 2009
Subject [greenstone-users] gsdl 2.81 installation problem in Debian 5.0
Dear users

I am subeesh A. C. I am extreemly interested in creating a digital library
in greenstone.

I am familiar with windows installation and its other aspects. But here in
my institute OS is Debian5.0 (Linux) and am new to Linux installation. So I
am now facing a lot of problems while trying to install greenstone in Linux
(basically java and its configuration). My operating system is debian 5.0.
and I want to install Greenstone 2.81 with gli.

Can anyone please send me its documentation for Linux (debian 5.0)
with software requirements and its procedure for installation?

I will be very grateful to you all for this.

Subeesh A.C.

Project fellow

Kerala forest research institute Peechi

Kerala
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://list.scms.waikato.ac.nz/mailman/private/greenstone-users/attachments/20090413/06c3ed71/attachment.html