[greenstone-users] Regarding JVM

From V. Ravi Nandan
DateFri, 25 Feb 2005 11:46:36 +0530 (IST)
Subject [greenstone-users] Regarding JVM
Dear All,

I am a new user.

I downloaded the latest version of GSDL i.e 3. When I tried installing it
asked for Java Virtual Machine. I would like to know about this.
Is it a pre requisite for installing GSDL?

Pls help.